Frage zu Links

Hier werden verschiedene Fragen und Antworten gegeben.
Stoffi
Dr. Forum
Dr. Forum
Beiträge: 364
Registriert: 06.05.2007 20:23
Motorrad: R65 (Bj 1978 jetzt Bleifrei )
Simson SR 50
Wohnort: 15517 Fürstenwalde
Kontaktdaten:

Frage zu Links

Beitragvon Stoffi » 03.06.2010 21:38

... das Forum ist ja super und die Leute megaschnell wenn man Probleme und Fragen hat ... ABER ... nur was mich persönlich etwas nervt ist, wenn ich einen Link anklicke werd ich ja weitergeleitet so weit so gut was mich speziell daran stört ist, daß es im Selben Browserfenster gschieht ... heißt wenn ich fertig bin in dem jeweiligen Link muß ich mitunter Seitenweise zurück klicken oder das Forum komplett neu öffnen ... ich bin aus anderen Foren gewohnt, was auch sehr bequem ist , daß dann wenn schon kein neues Fenster auf geht wenigsten ein neues Tab geöffnet wird ...

... ist das nur hier und bei mir so oder hab ich meinen Feuer Fuchs falsch eingestellt oder ist das absichtlich so gewollt ...

... will mich ja nicht beschweren ist mir nur mal so aufgefallen

Benutzeravatar
Reeder
Kohlkönig 2015
Kohlkönig 2015
Beiträge: 3018
Registriert: 25.02.2004 16:58
Motorrad: .

Re: Frage zu Links

Beitragvon Reeder » 03.06.2010 21:43

Bild
Zuletzt geändert von Reeder am 02.04.2015 12:54, insgesamt 1-mal geändert.

Stoffi
Dr. Forum
Dr. Forum
Beiträge: 364
Registriert: 06.05.2007 20:23
Motorrad: R65 (Bj 1978 jetzt Bleifrei )
Simson SR 50
Wohnort: 15517 Fürstenwalde
Kontaktdaten:

Re: Frage zu Links

Beitragvon Stoffi » 03.06.2010 21:49

Habs in Hilfe zum Forum nicht gefunden ...aber bin ja auch noch nicht soooo lange hier vertreten :nixweiss:

Benutzeravatar
Kuzzimuzzi
Alleswisser
Alleswisser
Beiträge: 3856
Registriert: 08.09.2005 21:49
Motorrad: R65
Wohnort: 51766 Engelskirchen

Re: Frage zu Links

Beitragvon Kuzzimuzzi » 03.06.2010 21:56

Hi,

Versuch mal die Links mit der mittleren Maustaste anzuklicken (...oder Scrollrad niederdrücken). Bei modernen Browsern wie Firefox oder beim neuen Internet Explorer zB., tut sich ein neuer Tabulator auf.

grüße, Stefan
Zuletzt geändert von Kuzzimuzzi am 03.06.2010 21:58, insgesamt 1-mal geändert.

Benutzeravatar
Kuzzimuzzi
Alleswisser
Alleswisser
Beiträge: 3856
Registriert: 08.09.2005 21:49
Motorrad: R65
Wohnort: 51766 Engelskirchen

Re: Frage zu Links

Beitragvon Kuzzimuzzi » 03.06.2010 21:59

    :-D

Stoffi
Dr. Forum
Dr. Forum
Beiträge: 364
Registriert: 06.05.2007 20:23
Motorrad: R65 (Bj 1978 jetzt Bleifrei )
Simson SR 50
Wohnort: 15517 Fürstenwalde
Kontaktdaten:

Re: Frage zu Links

Beitragvon Stoffi » 03.06.2010 22:44

:oha: Vielleicht änderns die Admins :bindafür: ja wäre bequemer für fast alle -> und bis dahin werd ich die Strg - Taste beim Klicken drücken ( Scrollrad klickt zwar :lupe: aber ohne den Link zu öffnen )

8)

um0815

Re: Frage zu Links

Beitragvon um0815 » 03.06.2010 23:08

Stoffi hat geschrieben::oha: Vielleicht änderns die Admins :bindafür: ja wäre bequemer für fast alle -> und bis dahin werd ich die Strg - Taste beim Klicken drücken ( Scrollrad klickt zwar :lupe: aber ohne den Link zu öffnen )
8)

Bei mir funktionierts, es bleibt erst mal alles wie es ist. :D

Benutzeravatar
Q Freak
Dr. Forum
Dr. Forum
Beiträge: 302
Registriert: 15.07.2008 23:35
Motorrad: R65 mit Fränkel FB3 Verkleidung, K1200S
Wohnort: 72770 Reutlingen

Re: Frage zu Links

Beitragvon Q Freak » 04.06.2010 00:19

Klick die Links mit der rechten Maustaste an, und dann "Link in neuem Tab öffnen" und gut is.

Gruß Rainer

Stoffi
Dr. Forum
Dr. Forum
Beiträge: 364
Registriert: 06.05.2007 20:23
Motorrad: R65 (Bj 1978 jetzt Bleifrei )
Simson SR 50
Wohnort: 15517 Fürstenwalde
Kontaktdaten:

Re: Frage zu Links

Beitragvon Stoffi » 04.06.2010 08:45

Na wenns denn beim Admin funzt is doch alles ok ... also Thema ausführlich erklärt jedem wurds nochmal in Erinnerung gerufen ... von meiner Seite aus könnte zu :ja: 8) 8) 8) 8)