Probleme in der Elektrik R65 247

Alles rund um die Technik an den Modellen R45 und R65
bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Probleme in der Elektrik R65 247

Beitragvon bmwmio » 11.08.2018 13:41

Hallo zusammen,
von heute auf morgen hat meine R65 247 die elektrische Seele ausgehaucht.
Wenn ich die Zündung einschalte (ohne den Anlasser zu betätigen) , geht der Drehzahlmesser kurz auf ~2000rpm und gleich wieder runter und die Batterie/Öl etc Lampen leuchten kurz auf. Dann geht nichts mehr.

Ich vermute da habe ich im Kabelbaum einen Kurzschluss??
Ich habe schon mal die Verbindung Blinker , Hupe und Licht abgesteckt - dasselbe Dilemma.

Lampenkopf hatte ich auch schon aufgeschraubt - da sind keine losen/abisoilierten Kabel zu sehen.Tank hatte ich auch schon herungen und nichts auffälliges (außer einer Menge Staub) bemerkt.
Wer hat eine Idee, wo ich suchen sollte?
Oder schreit meine R65 nach einem neuen Kabelbaum??

Danke vorab für gute Ratschläge.

Peter

Benutzeravatar
ssuchi
.
.
Beiträge: 502
Registriert: 02.03.2010 17:59
Motorrad: R65 und R1200R
Wohnort: 37083 Göttingen

Re: Probleme in der Elektrik R65 247

Beitragvon ssuchi » 11.08.2018 14:00

Die Batterie ist aber in Ordnung?
Gruß, Stefan

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 11.08.2018 14:22

Ja, die Batterie ist 1A.

Benutzeravatar
aldi62
Moderator
Moderator
Beiträge: 2557
Registriert: 02.09.2007 19:39
Motorrad: R45/700 Bj.79, 40PS
Simson SR50 Bj.87, 3,7PS
Suzuki GN250 Bj.91, 17PS
Wohnort: Leipzig Sachsen

Re: Probleme in der Elektrik R65 247

Beitragvon aldi62 » 11.08.2018 14:23

...und der Massekontakt am Getriebe. Könnte aber auch der Killschalter (verdreckt-Kontaktprobleme) sein, oder aber evtl. das Zündschloss.
Gruß aus Leipzig
Jörg

Alle sagten: "Das geht nicht." Dann kam einer, der das nicht wusste und hat´s gemacht.

Benutzeravatar
Rote Rita
Moderator
Moderator
Beiträge: 1979
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Probleme in der Elektrik R65 247

Beitragvon Rote Rita » 11.08.2018 22:00

Jörg schreibt
und der Massekontakt am Getriebe. Könnte aber auch der Killschalter (verdreckt-Kontaktprobleme) sein, oder aber evtl. das Zündschloss.
Gruß aus Leipzig

oder die Kabelverbindungen an der Batterie.
Vielleicht doch die Batterie unter Last?

Gruß Rainer
Jede Fahrt ist eine Probefahrt

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 12.08.2018 15:30

Ich habe das Zündschloss ausgesteckt und kurzgeschlossen... selber Effekt

Das Massekabel an der Batterie habe ich überprüft... ist ok

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 12.08.2018 15:31

Ich habe das Zündschloss ausgesteckt und kurzgeschlossen... selber Effekt

Das Massekabel an der Batterie habe ich überprüft... ist ok

Benutzeravatar
aldi62
Moderator
Moderator
Beiträge: 2557
Registriert: 02.09.2007 19:39
Motorrad: R45/700 Bj.79, 40PS
Simson SR50 Bj.87, 3,7PS
Suzuki GN250 Bj.91, 17PS
Wohnort: Leipzig Sachsen

Re: Probleme in der Elektrik R65 247

Beitragvon aldi62 » 12.08.2018 17:40

mal den Killschalter mit WD40 o.ä. einsprühen und mehrfach betätigen.
Gruß aus Leipzig
Jörg

Alle sagten: "Das geht nicht." Dann kam einer, der das nicht wusste und hat´s gemacht.

Benutzeravatar
Rote Rita
Moderator
Moderator
Beiträge: 1979
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Probleme in der Elektrik R65 247

Beitragvon Rote Rita » 13.08.2018 23:02

Hallo Peter,

mit dieser Fehlerbeschreibung kommst du nicht ohne Messgerät weiter. Kannst du messen?
Schließe dass Voltmeter direkt an die Bleipole der Batterie. Schalte jetzt die Zündung ein. Bleibt die Spannung ( 12 -13V)?
Der Minuspol bleibt an der Batterie, mit dem Pluspol des Messgeräts prüfst du, wo die Spannung noch vorhanden ist:
Das rote Kabel am Zündschloss
Das grüne Kabel am Zündschloss
Das grüne Kabel an der Zündspule.

Melde dich, wenn du gemessen hast!

Viel Glück wünscht Rainer
Jede Fahrt ist eine Probefahrt

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 18.08.2018 14:35

Hallo Rainer,
Spannung an der Batterie bei ausgeschaltetem Licht 12,4V
Spannung grün und rot am Zündschloss 12,4V
Spannung grün Zündspule 12,3V.
Komischerweise fällt die Spannung, wenn ich den Anlasser, das Licht oder den Blinker betätige auf ca. 7 bis 8V , bleibt eine ganze Weile von 2 bis 3 Minuten so und springt dann wieder auf die 12,3V.
Das Licht (auch Standlicht) springt gar nicht an.
Was mich am meisten Irritiert ist der Drehzahlmesser, der beim Anschalten der Zündung ganz kurz auf 2000 springt und dann wieder auf 0 geht.
Ich habe übrigens mein Auto per Überbrückungskabel als Starthilfe eingespannt, auch da gab es keine Zucker. Das Anlasserrelais hat nur gesummt.

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 18.08.2018 14:58

Hallo nochmal
Das Standlicht geht doch... allerdings sehr stark gedimmt, habe ich bei Sonnenschein nur nicht gesehen.

Benutzeravatar
Rote Rita
Moderator
Moderator
Beiträge: 1979
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Probleme in der Elektrik R65 247

Beitragvon Rote Rita » 18.08.2018 17:09

Hallo Peter,
Wenn die Spannung zusammenbricht, dann auch an der Batterie? Dann musst du ein Überbrückungskabel und eine Autobatterie bemühen. Entweder die Batterie oder der Anlasser! Du kannst natürlich auf Verdacht den Anlasser tauschen. Ein kaputter Anlasser kann jedenfalls diesen Fehler verursachen. Der Drehzahlmesser ist ein Nebeneffekt der bei voller Batteriespannung wegbleibt.
Update: Dann hast du ja das Überbrückungskabel schon verwendet. Versuche es mit nem anderen Anlasser.

Viel Glück Rainer
Jede Fahrt ist eine Probefahrt

Benutzeravatar
ssuchi
.
.
Beiträge: 502
Registriert: 02.03.2010 17:59
Motorrad: R65 und R1200R
Wohnort: 37083 Göttingen

Re: Probleme in der Elektrik R65 247

Beitragvon ssuchi » 18.08.2018 17:30

bmwmio hat geschrieben:Komischerweise fällt die Spannung, wenn ich den Anlasser, das Licht oder den Blinker betätige auf ca. 7 bis 8V , bleibt eine ganze Weile von 2 bis 3 Minuten so und springt dann wieder auf die 12,3V.

Verstehe ich das richtig, dass nicht nur beim Anlasser die Spannung einbricht, sondern auch beim Licht/Blinker allein?
Dann dürfte es wohl nicht am Anlasser liegen. Wenn die Spannung, gemessen an der Batterie, trotz fitter Batterie (bzw. angeschlossener Autobatterie) beim Blinken allein derart einbricht, dann würde ich auf einen Kurzschluss im Kabelbaum tippen sobald irgendetwas eingeschaltet wird.
Gruß, Stefan

Benutzeravatar
Rote Rita
Moderator
Moderator
Beiträge: 1979
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Probleme in der Elektrik R65 247

Beitragvon Rote Rita » 18.08.2018 21:13

Lieber Stefan, du schreibst
dann würde ich auf einen Kurzschluss im Kabelbaum tippen

Das denke ich nicht. Dann müsste im Kabelbaum oder an der Kurzschlussstrom auch ein Kurzschlussstrom fließen. Dabei würde mächtig Energie verbraten, da müsste es auch kokeln. Allein der Anlasser verkraftet so große Ströme, wird dabei aber auch heiß. Die Energie kann sich ja nicht in Luft auflösen.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Benutzeravatar
TOM der Badner
Fingerwundschreiber
Fingerwundschreiber
Beiträge: 262
Registriert: 06.04.2007 15:52
Motorrad: exR65 248, R1150R
Wohnort: Bruchsal-Untergrombach

Re: Probleme in der Elektrik R65 247

Beitragvon TOM der Badner » 18.08.2018 21:57

Hi,

Schau dir bitte mal die Steckverbindung direkt unterm Tank an. Bitte auseinander ziehen. Ich hatte bei mir mal das Problem das die korriediert war.

Die Symtome waren die gleichen. Nach reinigung und etwas Kontaktspray ging wieder alles. Ich kam damals direkt von der Inspektion. Erste Rechtskurve alles Tot.

Gruß Tom
Liberae sunt nostrae cogitationes! (Cicero)
Non cum perfectis hominibus vivitur!